<!doctype html>
<!--[if IE 7 ]>
<html lang="en-gb" class="isie ie7 oldie no-js"> <![endif]-->
<!--[if IE 8 ]>
<html lang="en-gb" class="isie ie8 oldie no-js"> <![endif]-->
<!--[if IE 9 ]>
<html lang="en-gb" class="isie ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<!--<![endif]-->
<!--<![endif]-->
<html lang="en">
<head>
    <meta charset="utf-8">
    <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel='shortcut icon' href='http://www.hotelbruce.com/templates/pasta/style/images/favicon.ico'/>
    <link rel='alternate' type='application/rss+xml' title='Home Heating Oil' href='http://www.hotelbruce.com/feed/rss/'/>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic'
          rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900' rel='stylesheet'
          type='text/css'>
    <link href='https://www.google.com/fonts#UsePlace:use/Collection:Droid+Serif:400,400italic,700,700italic'
          rel='stylesheet' type='text/css'>
    <link href='https://www.google.com/fonts#UsePlace:use/Collection:Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic'
          rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='style-css' href='http://www.hotelbruce.com/templates/pasta/style/bootstrap.min.css' type='text/css'/>
    <link rel='stylesheet' id='style-css' href='http://www.hotelbruce.com/templates/pasta/style/style.css' type='text/css'/>
    <link rel='stylesheet' id='inc_style-css' href='http://www.hotelbruce.com/templates/pasta/style/inc_style.css' type='text/css'/>
    <link rel="stylesheet" href="http://www.hotelbruce.com/templates/pasta/style/menu.css" type="text/css" />
    <link rel="stylesheet" href="http://www.hotelbruce.com/templates/pasta/style/font-awesome/css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="http://www.hotelbruce.com/templates/pasta/style/Simple-Line-Icons-Webfont/simple-line-icons.css" media="screen"/>
    <link rel="stylesheet" href="http://www.hotelbruce.com/templates/pasta/style/et-line-font/et-line-font.css">
    <link href="http://www.hotelbruce.com/templates/pasta/js/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link rel="stylesheet" href="http://www.hotelbruce.com/templates/pasta/js/jFlickrFeed/style.css"/>
    <!--[if lt IE 9]>
    <script type='text/javascript' src='http://www.hotelbruce.com/templates/pasta/js/html5shiv.js'></script>
    <![endif]-->
    <script src="http://www.hotelbruce.com/templates/pasta/js/universal/jquery.js"></script>

<title>Cost of natural gas VS electricity - Home Heating Oil</title>

<link rel='stylesheet' id='plugins-css' href='http://www.hotelbruce.com/templates/pasta/style/plugins.css' type='text/css'/>
<link rel='stylesheet' id='jquery.fancybox-css' href='http://www.hotelbruce.com/templates/pasta/style/jquery.fancybox.css' type='text/css' media='screen' />

<script type='text/javascript' src='http://www.hotelbruce.com/templates/pasta/js/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='http://www.hotelbruce.com/templates/pasta/js/fancybox.js'></script>
<meta name='keywords' content='Cost of natural gas VS electricity'/>
    <meta name='description' content='Oxford | E+ | Getty Images Buying an energy-efficient appliance is a regular tip for cutting energy bills. The new twist: picking an appliance that uses a different kind of fuel. Consumers haven t exactly...' />
<meta content='article' property='og:type'/>
<meta content='Cost of natural gas VS electricity' property='og:title'/>
<meta content='http://www.hotelbruce.com/NaturalGas/cost-of-natural-gas-vs-electricity' property='og:url'/>
<meta content='http://www.hotelbruce.com/img/thumb/cost_of_natural_gas_vs_electricity.jpg' property='og:image'/>
</head>

<body>
<div class="site_wrapper">

    <div id="header">
        <div class="container">
            <div class="navbar yellow-green navbar-default yamm">
                <div class="navbar-header">
                    <button type="button" data-toggle="collapse" data-target="#navbar-collapse-grid" class="navbar-toggle"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
                    <a href="http://www.hotelbruce.com/" class="navbar-brand"><img src="/img/logo.png" alt="Home Heating Oil"/></a></div>
                <div id="navbar-collapse-grid" class="navbar-collapse collapse pull-right">
                    <ul class="nav yellow-green navbar-nav">
                        <li><a href="/" class="dropdown-toggle">Home</a></li>
<li class="dropdown"><a href="javascript:void(0)"
                        class="dropdown-toggle">Categories</a>
    <ul class="dropdown-menu five" role="menu">
                    <li>
                <a href="http://www.hotelbruce.com/HeatingSystems/">Heating Systems</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/Diesel/">Diesel</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/HeatYourHome/">Heat Your Home</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/FuelOil/">Fuel Oil</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/OilFurnace/">Oil Furnace</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/HeatingOil/">Heating Oil</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/NaturalGas/">Natural Gas</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/WarmHouse/">Warm House</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/DomesticHeatingOil/">Domestic Heating Oil</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/ElectricHeat/">Electric Heat</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/MostEfficientHeating/">Most Efficient Heating</a>
            </li>
                    <li>
                <a href="http://www.hotelbruce.com/HomeHeatingOil/">Home Heating Oil</a>
            </li>
            </ul>
</li>
<li><a href="http://www.hotelbruce.com/contact/" class="dropdown-toggle">Contact Me</a></li>

                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!--end menu-->
    <div class="clearfix"></div>

    <div class="main-bg-1">
        <section>
            <div class="container">
                <div class="row margin30">
                    <div class="col-md-8">
                        <div class="col-md-12 nopadding">
                            <div class="blog1-post-holder">
                                <div class="image-holder">
                                    <div class="post-info two"><span><i class="fa fa-calendar"></i> April 26, 2017</span>
                                    </div>
					<img src="http://www.hotelbruce.com//img/the_leftist_obamas_more_dependency_plan.jpg" class="alignleft" alt="THE LEFTIST OBAMAS MORE DEPENDENCY PLAN" />
                                	<!--end carousel-->
                                </div>
                                <div class="text-box-inner"><br>
					<h1 class="dosis uppercase less-mar3">Cost of natural gas VS electricity</h1>
					<div class="blog-post-info"><span><i class="fa fa-folder-open"></i> <a href="http://www.hotelbruce.com/NaturalGas/">Natural Gas</a></span></div>
					<br>
                                    	<div class="parent">
	<p><img src="/img/applications_cnbc_resources_editorial_v_1.jpg" class="left_align" width="350" height="196" />Oxford | E+ | Getty Images</p>

<p>Buying an energy-efficient appliance is a regular tip for cutting energy bills. The new twist: picking an appliance that uses a different kind of fuel.</p>

<p>Consumers haven't exactly been clamoring for natural gas appliances. Market share for gas-powered furnaces, water heaters and clothes dryers has declined slightly since 2003, according to 2013 figures from the American Gas Association. Ownership of gas ranges has held steady.</p>

<p>But experts think that could change in the near future. More than a third of U.S. consumers have expressed interest in switching to gas appliances from electric, according to a new study released Thursday from consulting firm Accenture. They surveyed 11, 154 consumers in 21 countries in December 2012, including 1, 020 Americans.</p>

<p>According to the survey, 38 percent of Americans are considering switching to a gas range or water heater, 37 percent to a gas furnace and 30 percent to a gas clothes dryer.</p>

<p><em>(Read More:</em> Clean Energy to Run Past Nuclear, Gas by 2016: IEA)</p>

<p>The motivation: savings.</p>

<p>"Depending on the market, natural gas prices can be substantially less than other fuels, " said Greg Guthridge, the head of Accenture's Energy Consumer Services group.</p>

<p>For example, homeowners could save $1, 698 a year using a gas furnace versus an electric one, according to Wisconsin Public service, a utility that offers both kinds of fuel. Annual savings from using a gas range could tally $79; a clothes dryer, $81; and a water heater, $297.</p>

<p>A production surge prompted a decline in natural gas prices last year, to an average $10.66 per thousand cubic feet from $11.03, according to the Energy Information Administration. (Some of that increase stemmed from increased use of techniques such as hydraulic fracturing, or fracking.)</p>

<p>Prices are expected to stay fairly flat through 2014, said Angelina LaRose, team leader for natural gas markets analysis at the Energy Information Administration. Even though production costs could result in prices' nearly doubling by 2040, the EIA's long-term forecast calls for natural gas to be "far less expensive" than energy produced from oil, including electricity.</p>

<p>(Read More: Automakers in High Gear for Summer Car Deals)</p>

<p>In the kitchen, there's some evidence the switch isn't entirely cost-related.</p>

<p>Jim Kabel, a certified remodeler with Case Design/Remodeling in San Jose, Calif., said he's seen an uptick in gas conversions as consumers remodel to include chef-worthy kitchens.</p>

<p>"Gas tends to be the preferred cooking method, for its fine degree of control, " he said.</p>

<p>If the reason for the purchase is savings, they may not be immediate—particularly for kitchen and laundry appliances—as prices for gas appliances are typically higher. LG's Smart ThinQ electric clothes dryer is $1, 599; the gas model is $1, 699. A GE Profile 30" convection range has a wider gap, with Sears selling an electric version for $1, 080 and a gas one for $1, 800.</p>

<p>There's also the cost of installing a gas line. Homes dating to the 1970s and earlier often don't have one, according to Kabel. Even newer homes may have a gas line in the laundry room or utility area, but not the kitchen.</p>

<p>(Read More: Hot Summer May Make Consumers Sweat Over A.C. Bills)</p>

<p>Adding a gas line can cost $1, 500 to $3, 000, he said. The distance from the gas meter to where the appliance will be installed, the size of the line and work required can also influence cost.</p>

<p>"If you're very close by to where the gas meter is or where an existing line can be tapped off of, it can be less expensive, " Kabel said.</p>

<p>Some utilities are offering rebates to help consumers offset the expense of the changeover.</p>

<p>For example, Puget Sound Energy in Washington offers a rebate of up to $3, 550 for customers who switch their home and water heating to natural gas. Pennsylvania-based utility PECO offers customers up to $500 for converting to a natural gas heating system, a discount on the cost of installing a gas line and financing plans.</p>

<p>Federal tax credits may also apply. As part of the $500 tax credit for energy-efficient projects, which expires Dec. 31, homeowners can claim $150 of the cost to install a qualifying gas (or propane or hot water) hot water boiler, and $150 for a qualifying gas (or propane or oil) furnace.</p>

	
	
			<div class="postmeta">
													Source: www.cnbc.com
									</div><div class="clear"></div>
	
	</div>


<div><br><br></div>
<h4 class="dosis uppercase less-mar3">Share this article</h4><br/>
	<ul class="blog1-social-icons">
		<li><a onclick="window.open('http://twitter.com/share?text=Cost+of+natural+gas+VS+electricity&url=http%3A%2F%2Fwww.hotelbruce.com%2FNaturalGas%2Fcost-of-natural-gas-vs-electricity', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=200, top=200, width=550, height=440, toolbar=0, status=0');return false" href="#" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
		<li><a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hotelbruce.com%2FNaturalGas%2Fcost-of-natural-gas-vs-electricity&t=Cost+of+natural+gas+VS+electricity', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=200, top=200, width=550, height=440, toolbar=0, status=0');return false" href="#" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
		<li><a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.hotelbruce.com%2FNaturalGas%2Fcost-of-natural-gas-vs-electricity', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=200, top=200, width=550, height=440, toolbar=0, status=0');return false" href="#" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
	</ul>





					<br>
					<br>
					<br>

				                                        <h4 class="dosis uppercase less-mar3">Related Posts</h4>
                                        <br/>
                                                                                    <div class="col-md-4 bmargin">
                                                <div class="image-holder">
							<a href="/NaturalGas/natural-gas-vs-petroleum" title="Natural gas VS petroleum"><img src="/img/thumb/natural_gas_vs_petroleum.jpg" alt="Natural gas VS petroleum" class="img-responsive"/></a>
                                                </div>
                                                <div class="clearfix"></div>
                                                <h6 class="dosis uppercase less-mar1"><a href="/NaturalGas/natural-gas-vs-petroleum">Natural gas VS petroleum</a></h6>
                                                <div class="blog1-post-info">
                                                    <span>February 9, 2017</span>
                                                </div>
                                            </div>
                                                                                    <div class="col-md-4 bmargin">
                                                <div class="image-holder">
							<a href="/NaturalGas/oil-vs-natural-gas-prices-comparison" title="Oil VS natural gas prices comparison"><img src="/img/thumb/oil_vs_natural_gas_prices_comparison.jpg" alt="Oil VS natural gas prices comparison" class="img-responsive"/></a>
                                                </div>
                                                <div class="clearfix"></div>
                                                <h6 class="dosis uppercase less-mar1"><a href="/NaturalGas/oil-vs-natural-gas-prices-comparison">Oil VS natural gas prices comparison</a></h6>
                                                <div class="blog1-post-info">
                                                    <span>March 20, 2017</span>
                                                </div>
                                            </div>
                                                                                    <div class="col-md-4 bmargin">
                                                <div class="image-holder">
							<a href="/HeatingOil/oil-vs-gas-heating" title="Oil VS gas heating"><img src="/img/thumb/oil_vs_gas_heating.jpg" alt="Oil VS gas heating" class="img-responsive"/></a>
                                                </div>
                                                <div class="clearfix"></div>
                                                <h6 class="dosis uppercase less-mar1"><a href="/HeatingOil/oil-vs-gas-heating">Oil VS gas heating</a></h6>
                                                <div class="blog1-post-info">
                                                    <span>April 10, 2017</span>
                                                </div>
                                            </div>
                                                                                <div class="clearfix"></div>
                                        <br/>
								<!--end item-->
				
				
				

                                </div>
                            </div>
                        </div>
                    </div>
                    <!--end left item-->
                    <div class="col-md-4">



	<!--Interesting facts-->


	<div class="col-md-12 nopadding">
		<div class="blog1-sidebar-box">
			<div class="text-box-inner">
				<h5 class="uppercase dosis">Latest Posts</h5>
				<div class="clearfix"></div>
									<div class="blog1-sidebar-posts">
						<div class="image-left"><a href="/NaturalGas/cost-of-natural-gas-vs-electricity"><img src="http://www.hotelbruce.com/img/preview/cost_of_natural_gas_vs_electricity.jpg" alt="Cost of natural gas VS electricity"/></a></div>
						<div class="text-box-right">
							<h6 class="less-mar3 uppercase dosis nopadding"><a href="/NaturalGas/cost-of-natural-gas-vs-electricity">Cost of natural&hellip;</a></h6>
							<div class="latest-text">June 3, 2014 The National Climate Assessment&hellip;</div>
							<div class="post-info"><span>April 26, 2017</span></div>
						</div>
					</div>
					<!--end item-->
									<div class="blog1-sidebar-posts">
						<div class="image-left"><a href="/HeatingOil/number-2-heating-oil-prices"><img src="http://www.hotelbruce.com/img/preview/number_2_heating_oil_prices.jpg" alt="Number 2 heating oil prices"/></a></div>
						<div class="text-box-right">
							<h6 class="less-mar3 uppercase dosis nopadding"><a href="/HeatingOil/number-2-heating-oil-prices">Number 2 heating&hellip;</a></h6>
							<div class="latest-text">It could feel just like a global away&hellip;</div>
							<div class="post-info"><span>April 23, 2017</span></div>
						</div>
					</div>
					<!--end item-->
									<div class="blog1-sidebar-posts">
						<div class="image-left"><a href="/MostEfficientHeating/most-efficient-way-to-heat-house"><img src="http://www.hotelbruce.com/img/preview/most_efficient_way_to_heat_house.jpg" alt="Most efficient way to heat house"/></a></div>
						<div class="text-box-right">
							<h6 class="less-mar3 uppercase dosis nopadding"><a href="/MostEfficientHeating/most-efficient-way-to-heat-house">Most efficient&hellip;</a></h6>
							<div class="latest-text">The most useful heating system a residence&hellip;</div>
							<div class="post-info"><span>April 20, 2017</span></div>
						</div>
					</div>
					<!--end item-->
									<div class="blog1-sidebar-posts">
						<div class="image-left"><a href="/MostEfficientHeating/most-efficient-heating"><img src="http://www.hotelbruce.com/img/preview/most_efficient_heating.jpg" alt="Most efficient heating"/></a></div>
						<div class="text-box-right">
							<h6 class="less-mar3 uppercase dosis nopadding"><a href="/MostEfficientHeating/most-efficient-heating">Most efficient&hellip;</a></h6>
							<div class="latest-text">If you are looking a fresh heating and&hellip;</div>
							<div class="post-info"><span>April 17, 2017</span></div>
						</div>
					</div>
					<!--end item-->
									<div class="blog1-sidebar-posts">
						<div class="image-left"><a href="/WarmHouse/home-oil-prices-long-island"><img src="http://www.hotelbruce.com/img/preview/home_oil_prices_long_island.jpg" alt="Home oil prices Long Island"/></a></div>
						<div class="text-box-right">
							<h6 class="less-mar3 uppercase dosis nopadding"><a href="/WarmHouse/home-oil-prices-long-island">Home oil prices&hellip;</a></h6>
							<div class="latest-text">You obtain everything you pay money for&hellip;</div>
							<div class="post-info"><span>April 14, 2017</span></div>
						</div>
					</div>
					<!--end item-->
							</div>
		</div>
	</div>
	<!--end sidebar box-->

	<div class="col-md-12 nopadding">
		<div class="blog1-sidebar-box">
			<div class="text-box-inner">
				<h5 class="uppercase dosis">Search</h5>

				<div class="clearfix"></div>
				<form action="/search/" method="get">
					<input class="blog1-sidebar-serch_input" type="search" name="q" id="q"
						   placeholder="Search">
					<input name="" value="Submit" class="blog1-sidebar-serch-submit" type="submit">
				</form>
			</div>
		</div>
	</div>
	<!--end sidebar box-->

		<!--end sidebar box-->

	<div class="col-md-12 nopadding">
		<div class="blog1-sidebar-box">
			<div class="text-box-inner">
				<h5 class="uppercase dosis">Featured posts</h5>
				<div class="clearfix"></div>
				<ul class="thumbs">
                       				                                <li>
        	                        <a href="/NaturalGas/natural-gas-vs-petroleum" title="Natural gas VS petroleum"><img src="http://www.hotelbruce.com/img/preview/natural_gas_vs_petroleum.jpg" alt="Natural gas VS petroleum" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/NaturalGas/oil-vs-natural-gas-prices-comparison" title="Oil VS natural gas prices comparison"><img src="http://www.hotelbruce.com/img/preview/oil_vs_natural_gas_prices_comparison.jpg" alt="Oil VS natural gas prices comparison" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/HeatingOil/oil-vs-gas-heating" title="Oil VS gas heating"><img src="http://www.hotelbruce.com/img/preview/oil_vs_gas_heating.jpg" alt="Oil VS gas heating" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/party_center.php" title="What is natural gas heating?"><img src="http://www.hotelbruce.com/img/preview/what_is_natural_gas_heating.jpg" alt="What is natural gas heating?" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/innyoutty.php" title="Natural gas compared to oil"><img src="http://www.hotelbruce.com/img/preview/natural_gas_compared_to_oil.jpg" alt="Natural gas compared to oil" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/NaturalGas/natural-gas-home-heating-systems" title="Natural gas home heating systems"><img src="http://www.hotelbruce.com/img/preview/natural_gas_home_heating_systems.jpg" alt="Natural gas home heating systems" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/01_01/bruceblog_7-21.php" title="Compare propane to natural gas"><img src="http://www.hotelbruce.com/img/preview/compare_propane_to_natural_gas.jpg" alt="Compare propane to natural gas" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/WarmHouse/cost-of-propane-heating" title="Cost of Propane heating"><img src="http://www.hotelbruce.com/img/preview/cost_of_propane_heating.jpg" alt="Cost of Propane heating" /></a>
                	                </li>
                        			                                <li>
        	                        <a href="/01_03/innyoutty_w04_GOPA.php" title="Current cost of oil"><img src="http://www.hotelbruce.com/img/preview/current_cost_of_oil.jpg" alt="Current cost of oil" /></a>
                	                </li>
                        						</ul>
			</div>
		</div>
	</div>
	<!--end sidebar box-->

</div>
<!--end left item-->

                </div>
            </div>
        </section>
	
    </div>
    <!--end main bg-->
<div class="clearfix"></div>

<section class="section-copyrights section-white sec-moreless-padding">
    <div class="container">
        <div class="row">
            <div class="col-md-12"> <span>Copyright © 2017 l www.hotelbruce.com. All rights reserved.</span></div>
        </div>
    </div>
</section>
<!--end section-->
<div class="clearfix"></div>

<a href="#" class="scrollup yellow-green"></a><!-- end scroll to top of the page-->
</div>
<!-- end site wraper -->


<script type="text/javascript" src="http://www.hotelbruce.com/templates/pasta/js/universal/jquery.js"></script>
<script src="http://www.hotelbruce.com/templates/pasta/js/bootstrap/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.hotelbruce.com/templates/pasta/js/jFlickrFeed/jflickrfeed.min.js"></script>

<script>
    $('#basicuse').jflickrfeed({
        limit: 6,
        qstrings: {
            id: '133294431@N08'
        },
        itemTemplate:
        '<li>' +
        '<a href="{{image_b}}"><img src="{{image_s}}" alt="{{title}}" /></a>' +
        '</li>'
    });
</script>

<script src="http://www.hotelbruce.com/templates/pasta/js/mainmenu/customeUI.js"></script>
<script src="http://www.hotelbruce.com/templates/pasta/js/mainmenu/jquery.sticky.js"></script>

<script src="http://www.hotelbruce.com/templates/pasta/js/owl-carousel/owl.carousel.js"></script>
<script src="http://www.hotelbruce.com/templates/pasta/js/owl-carousel/custom.js"></script>
<script src="http://www.hotelbruce.com/templates/pasta/js/scrolltotop/totop.js"></script>

<script src="http://www.hotelbruce.com/templates/pasta/js/scripts/functions.js" type="text/javascript"></script>


<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><div class="mads-block"></div>
</body>
</html>